Install Authen::Libwrap

If  you’re unable to install the CPAN-module by typing

perl -MCPAN -e 'install Authen::Libwrap'
Running install for module 'Authen::Libwrap'
.
.
.
Error: Function definition too short '/ * EOF * /' in Libwrap.xs, line 32
i686-linux-gnu-gcc -I/usr/lib/i386-linux-gnu/perl/5.22/CORE -DVERSION="0.23" -DXS_VERSION="0.23" -fPIC -I/usr/include -c -D_REENTRANT -D_GNU_SOURCE -DDEBIAN -fwrapv -fno-strict-aliasing -pipe -I/usr/local/include -D_LARGEFILE_SOURCE -D_FILE_OFFSET_BITS=64 -O2 -g -o lib/Authen/Libwrap.o lib/Authen/Libwrap.c
lib/Authen/Libwrap.xs:9:18: fatal error: tcpd.h: No such file or directory
compilation terminated.
error building lib/Authen/Libwrap.o from 'lib/Authen/Libwrap.c' at /usr/share/perl/5.22/ExtUtils/CBuilder/Base.pm line 173.
  DMUEY/Authen-Libwrap-0.23.tar.gz
  ./Build -- NOT OK
Failed during this command:
 DMUEY/Authen-Libwrap-0.23.tar.gz             : make NO

cpan[3]> exit